Uploaded image for project: 'Fuse Tooling'
  1. Fuse Tooling
  2. FUSETOOLS-2100

Error importing Maven project when camel version is not a supported one

    Details

      Description

      Could not update project example-camel-jms configuration
      Version 2.17.0.redhat-630185 of project facet jst.camel does not exist.

        Gliffy Diagrams

          Attachments

            Issue Links

              Activity

                People

                • Assignee:
                  aurelien.pupier Aurélien Pupier
                  Reporter:
                  aurelien.pupier Aurélien Pupier
                • Votes:
                  0 Vote for this issue
                  Watchers:
                  2 Start watching this issue

                  Dates

                  • Created:
                    Updated:
                    Resolved: