Details

    • Type: Bug Bug
    • Status: Closed Closed (View Workflow)
    • Priority: Minor Minor
    • Resolution: Out of Date Out of Date
    • Affects Version/s: 7.6
    • Fix Version/s: None
    • Component/s: Datatools Integration
    • Labels:
      None
    • Similar Issues:
      Show 10 results 

      Description

      When I specify SourceModelDefinition name it goes backward e.g. if I type abcd it becomes dcba, however if I do a copy paste it works fine.

      Reference URL
      https://community.jboss.org/message/723056#723056

        Activity

        Barry LaFond
        added a comment -

        Current code-base the problem is already corrected.

        Show
        Barry LaFond
        added a comment - Current code-base the problem is already corrected.

          People

          • Assignee:
            Unassigned
            Reporter:
            Sharad Goyal
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: