Uploaded image for project: 'mod_cluster'
  1. mod_cluster
  2. MODCLUSTER-227

mod_proxy code for old httpd versions needs to be updated.

    Details

    • Type: Bug
    • Status: Closed (View Workflow)
    • Priority: Major
    • Resolution: Done
    • Affects Version/s: 1.1.1.Final
    • Fix Version/s: 1.2.0.Final
    • Component/s: None
    • Labels:
      None

      Description

      the code is old (pre 2.2.15).

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                jfclere Jean-Frederic Clere
                Reporter:
                jfclere Jean-Frederic Clere
              • Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: