Uploaded image for project: 'Forge'
  1. Forge
  2. FORGE-1316

facet.get****Folder() should be renamed to facet.get****Directory() for consistency with DirectoryResource

    Details

      Gliffy Diagrams

        Attachments

          Activity

            People

            • Assignee:
              lincolnthree Lincoln Baxter III
              Reporter:
              lincolnthree Lincoln Baxter III
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: