Details

      Description

      There was the 1.0.1 release of Apache Kafka, and the docker images, as well the dependencies on the used Kafka JARs need to be updated.

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                mwessendorf Matthias Wessendorf
                Reporter:
                mwessendorf Matthias Wessendorf
              • Votes:
                0 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: