Uploaded image for project: 'Debezium'
  1. Debezium
  2. DBZ-529

Run test suite against MongoDB 3.6

    Details

      Description

      We need to

      • use MongoDB 3.6 for testing
      • change MongoDB driver version to 3.6
      • update example image to use 3.6

        Gliffy Diagrams

          Attachments

            Issue Links

              Activity

                People

                • Assignee:
                  jpechanec Jiri Pechanec
                  Reporter:
                  jpechanec Jiri Pechanec
                • Votes:
                  0 Vote for this issue
                  Watchers:
                  2 Start watching this issue

                  Dates

                  • Created:
                    Updated:
                    Resolved: