Uploaded image for project: 'Arquillian'
  1. Arquillian
  2. ARQ-765

Update ShrinkWrap Descriptors dependency

    Details

      Description

      Currently used version conflicts with and overrides version 1.1.0-beta-1, which is a transitive dependency needed by arquillian-testng-container.

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                bmajsak Bartosz Majsak
                Reporter:
                bmajsak Bartosz Majsak
              • Votes:
                0 Vote for this issue
                Watchers:
                0 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: