Uploaded image for project: 'Teiid'
  1. Teiid
  2. TEIID-3791

Upgrade groovy-all to be version 2.4.4

    Details

    • Type: Enhancement
    • Status: Closed (View Workflow)
    • Priority: Major
    • Resolution: Done
    • Affects Version/s: 8.13, 8.12.x
    • Fix Version/s: 8.12.1, 8.13
    • Component/s: Tools
    • Labels:
      None

      Description

      Upgrade groovy-all to be version 2.4.4

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                shawkins Steven Hawkins
                Reporter:
                van.halbert Van Halbert
              • Votes:
                0 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: