Details

      Description

      Though we added the 2.1.0.Final version as the new default, the version drop-down is expected to have both 2.0.0.Final and 2.1.0.Final (the two community releases) as options. Only 2.1.0.Final appears with any versions from the maven repository.

      Spin-off of SWITCHYARD-2940

        Gliffy Diagrams

          Attachments

            Issue Links

              Activity

                People

                • Assignee:
                  bfitzpat Brian Fitzpatrick
                  Reporter:
                  bfitzpat Brian Fitzpatrick
                • Votes:
                  0 Vote for this issue
                  Watchers:
                  2 Start watching this issue

                  Dates

                  • Created:
                    Updated:
                    Resolved: