Details

    • Type: Bug Bug
    • Status: Closed Closed (View Workflow)
    • Priority: Major Major
    • Resolution: Duplicate Issue
    • Affects Version/s: 5.1.0 GA
    • Fix Version/s: None
    • Component/s: JON
    • Security Level: Public (Everyone can see)
    • Labels:
    • Environment:
      Jon 2.4.1, SOA 5.1, Fedora 15
    • Release Notes Text:
      Closing as duplicate of more accurate SOA-3693
    • Similar Issues:
      Show 10 results 

      Description

      When I deploy an ESB through the JON inventory console, I specify the directory 'apps' as the deploy location. This is ignored and JON instead attempts to deploy to the 'deploy' folder.

        Activity

        Hide
        RH Bugzilla Integration
        added a comment -

        This issue has been migrated to Bugzilla bug 781088. Please note that this JIRA issue has been closed as part of the migration and therefore you will need to check the Bugzilla issue to find the current status.

        Show
        RH Bugzilla Integration
        added a comment - This issue has been migrated to Bugzilla bug 781088 . Please note that this JIRA issue has been closed as part of the migration and therefore you will need to check the Bugzilla issue to find the current status.

          People

          • Assignee:
            Unassigned
            Reporter:
            David Tucker
          • Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: