Details

    • Type: Task
    • Status: Closed (View Workflow)
    • Priority: Minor
    • Resolution: Incomplete Description
    • Affects Version/s: 3.2.0
    • Fix Version/s: 3.2.1
    • Component/s: doc
    • Labels:
      None
    • Affects:
      Documentation (Ref Guide, User Guide, etc.)

      Description

      http://jira.jboss.com/jira/browse/RF-2281 should be checked. If the issue is closed the section 'How to save states of panelMenu' should be added to the FAQ

        Gliffy Diagrams

          Activity

          artdaw Gleb Galkin added a comment -

          info was added into FAQ


            People

            • Assignee:
              artdaw Gleb Galkin
              Reporter:
              artdaw Gleb Galkin
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Due:
                Created:
                Updated:
                Resolved:

                Development