Details

      Description

      Upgrade Selenium from 2.42.0 to 2.43.1. The new version supports Firefox 24 ESR, Firefox 31 ESR and Firefox 32.

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                ppitonak Pavol Pitonak
                Reporter:
                ppitonak Pavol Pitonak
              • Votes:
                0 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: