Details

    • Type: Bug
    • Status: Resolved (View Workflow)
    • Priority: Major
    • Resolution: Cannot Reproduce Bug
    • Affects Version/s: None
    • Fix Version/s: None
    • Component/s: None
    • Labels:
      None

      Gliffy Diagrams

        Activity

        velias Vlastimil Eliáš added a comment -

        I tested it now and it works for me


          People

          • Assignee:
            Unassigned
            Reporter:
            stalep Ståle Pedersen
          • Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Development