Uploaded image for project: 'Keycloak'
  1. Keycloak
  2. KEYCLOAK-1464

Provider loader for module:... not found

    Details

    • Type: Bug
    • Status: Closed (View Workflow)
    • Priority: Major
    • Resolution: Done
    • Affects Version/s: None
    • Fix Version/s: 1.3.1.Final
    • Component/s: None
    • Labels:
      None

      Description

      This means wildfly extension is not included

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                stianst Stian Thorgersen
                Reporter:
                stianst Stian Thorgersen
              • Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: