Uploaded image for project: 'Seam 2'
  1. Seam 2
  2. JBSEAM-5028

Consider removing jboss-seam-jul

    Details

      Description

      The jboss-seam-jul module is probably not needed anymore, as the targeted platforms for 2.3.0 don't need it, AFAIK.

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                manaRH Marek Novotny
                Reporter:
                maschmid Marek Schmidt
              • Votes:
                0 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: