Details

      Description

      We should evaluate moving to a more recent Apache CXF version. The EAP 5.0 CXF TP includes Apache CXF 2.2.2, while 2.2.7 is currently available.

        Gliffy Diagrams

          Attachments

            Issue Links

              Activity

                People

                • Assignee:
                  asoldano Alessio Soldano
                  Reporter:
                  asoldano Alessio Soldano
                • Votes:
                  0 Vote for this issue
                  Watchers:
                  0 Start watching this issue

                  Dates

                  • Created:
                    Updated:
                    Resolved: