Details

      Description

      The following bugzilla
      https://issues.apache.org/bugzilla/show_bug.cgi?id=42643

      incorporated in Tomcat 6.0.14 is not included in EAP 4.3.0+ as it is based on Tomcat 6.0.13 according to
      http://www.jboss.org/community/wiki/VersionOfTomcatInJBossAS and inspection of the code.

      The case attached to this JIRA recreates the problem reported in the bugzilla

        Gliffy Diagrams

          Attachments

            Issue Links

              Activity

                People

                • Assignee:
                  Unassigned
                  Reporter:
                  skoussou Stelios Koussouris
                • Votes:
                  0 Vote for this issue
                  Watchers:
                  0 Start watching this issue

                  Dates

                  • Created:
                    Updated:
                    Resolved: