Details

      Description

      The current Hibernate Cache provider is only compatible with Hibernate 5.1.

      We need a provider that's also compatible with Hibernate 5.2.

      Since both providers are not backwards compatible, we'll need two different providers.

        Gliffy Diagrams

          Attachments

            Issue Links

              Activity

                People

                • Assignee:
                  galder.zamarreno Galder ZamarreƱo
                  Reporter:
                  galder.zamarreno Galder ZamarreƱo
                • Votes:
                  0 Vote for this issue
                  Watchers:
                  2 Start watching this issue

                  Dates

                  • Created:
                    Updated:
                    Resolved: