Details

    • Type: Task
    • Status: Resolved (View Workflow)
    • Priority: Trivial
    • Resolution: Done
    • Affects Version/s: None
    • Fix Version/s: 7.2.0.Final
    • Component/s: Build
    • Labels:
      None

      Description

      Update jandex dependency to 1.2.1 used by WildFly 8.2.0.Final, which is current version which ISPN server depends on.

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                vjuranek Vojtech Juranek
                Reporter:
                vjuranek Vojtech Juranek
              • Votes:
                0 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: