Uploaded image for project: 'Fuse Tooling'
  1. Fuse Tooling
  2. FUSETOOLS-2282

Upgrade to latest dependencies for FIS 2.0 release

    Details

      Description

      There are new versions available we should use for 9.1.0:

      <fabric8.maven.plugin.version>3.1.80.redhat-000010</fabric8.maven.plugin.version>
      <fabric8.version>2.2.170.redhat-000010</fabric8.version>
      <camel.version>2.18.1.redhat-000012</camel.version>
      

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                lhein Lars Heinemann
                Reporter:
                lhein Lars Heinemann
              • Votes:
                0 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: