Uploaded image for project: 'eXo-JCR'
  1. eXo-JCR
  2. EXOJCR-694

Change JBC dependencies to use 3.2.4.GA

    Details

      Description

      nce JBC 3.2.4.GA is out, we will have to change our dependencies in pom and js files since this version fixes several bugs needed for JCR

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                nfilotto Nicolas Filotto
                Reporter:
                nfilotto Nicolas Filotto
              • Votes:
                0 Vote for this issue
                Watchers:
                0 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: