Uploaded image for project: 'Errai'
  1. Errai
  2. ERRAI-939

Upgrade EmbeddedWildflyLauncher to support Wildfly 10

    Details

      Description

      Currently the EmbeddedWildflyLauncher has been tested with Wildfly 8.x. The launcher should be upgraded (if necessary) to work with Wildfly 10.

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                mbarkley Max Barkley
                Reporter:
                mbarkley Max Barkley
              • Votes:
                0 Vote for this issue
                Watchers:
                3 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: