Details

    • Type: Bug Bug
    • Status: Resolved Resolved
    • Priority: Major Major
    • Resolution: Duplicate Issue
    • Affects Version/s: None
    • Fix Version/s: 1.1
    • Component/s: Camel Editor
    • Labels:
      None
    • Similar Issues:
      Show 9 results 

      Description

      The editor does not provide a way to set markRollbackOnly or markRollbackOnlyLast

        Activity

        James Strachan
        added a comment -

        duplicate of ECLIPSE-109

        Show
        James Strachan
        added a comment - duplicate of ECLIPSE-109

          People

          • Assignee:
            James Strachan
            Reporter:
            Eric Johnson
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: