Details

    • Type: Task
    • Status: Resolved (View Workflow)
    • Priority: Blocker
    • Resolution: Done
    • Affects Version/s: None
    • Fix Version/s: 0.10.1
    • Component/s: Core
    • Labels:
      None

      Description

      We need to make sure that BoxGrinder works perfectly on Ruby 1.9.3, as this will be the default Ruby implementation in Fedora 17. All issues needs to be reported (preferably as subtasks of this issue) and fixed very soon.

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                msavy Marc Savy
                Reporter:
                goldmann Marek Goldmann
              • Votes:
                0 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: