Uploaded image for project: 'AeroGear Cordova'
  1. AeroGear Cordova
  2. AGCORDOVA-4

Use latest aerogear-android-push library (0.2)

    Details

      Description

      The plugin currently uses the 0.1 version of aerogear-android-push , it should use the latest 0.2

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                edewit Erik Jan de Wit
                Reporter:
                sebastienblanc Sebastien Blanc
              • Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: